KIA Sportage Клуб  
Форум Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Вернуться   KIA Sportage Клуб > Технический Форум > Двигатель и его системы
Вход через
социальные сети

Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 18.03.2011, 01:34   #1
Новичок
 
Аватар для Jan Sadykov
 
Регистрация: 19.01.2011
Сообщений: 27
Отправить сообщение для Jan Sadykov с помощью ICQ
По умолчанию

У меня Sportage I 93 г.в. 2.0i SOCH. Отездил год всё прекрасно, машина очень нравится. Совсем недавно случилась какая-то фигня: ехал и вдруг машина перестала ехать - двигатель не глохнет, но тяги нет вообще, обороты набирает еле-еле. Загнал в гараж, по книжке проверил все датчики (расход воздуха, положение заслонки, датчик кислорода), заменил свечи, проверил бронепровода, релюхи (главное и реле топливного насоса. Вчера снял ГРМ и выставил всё по меткам, а проблема так и осталась. Может кто знает в чём дело, подскажите где искать проблему???

Jan Sadykov вне форума   Ответить с цитированием
Старый 30.05.2011, 13:02   #2
Новичок
 
Аватар для Grassmester
 
Регистрация: 29.01.2011
Сообщений: 26
По умолчанию

А сам топливный насос? В порядке? Может инжектор засорился? Форсунки чистил?
Grassmester вне форума   Ответить с цитированием
Старый 05.06.2011, 05:31   #3
Новичок
 
Аватар для Николай Куба
 
Регистрация: 27.04.2010
Сообщений: 20
Отправить сообщение для Николай Куба с помощью ICQ
По умолчанию

Насос впорядке. В рампе нормальное давление. Делал промывку форсунок месяца 3-4 назад, предварительно намыв бак. Двигатель не троит, но работает как-то непонятно, есть какой-то посторонний гул. PS: Спасибо что откликнулись на мою проблему.
Николай Куба вне форума   Ответить с цитированием
Старый 06.06.2011, 09:21   #4
Новичок
 
Аватар для Худаш Байрамов
 
Регистрация: 03.05.2010
Сообщений: 28
По умолчанию

Всем привет. ) У меня так то другая машина .)) Просто знакомый попросил узнать где находиться фильтр кондиционирования воздуха подскажите если кто сталкивался. а то че то устал уже искать. По своей тачке все сразу нахожу а по вашей.... (( пишите в личку.
Худаш Байрамов вне форума   Ответить с цитированием
Старый 09.06.2011, 20:33   #5
Новичок
 
Аватар для Юрий Лендел
 
Регистрация: 19.07.2010
Адрес: Среднеколымск
Сообщений: 23
Отправить сообщение для Юрий Лендел с помощью ICQ
По умолчанию

Алексей скорее всего это сцепление, та же фигня была, но на него вообще не думал
Юрий Лендел вне форума   Ответить с цитированием
Старый 26.06.2011, 23:41   #6
Пользователь
 
Регистрация: 21.11.2010
Сообщений: 30
Отправить сообщение для Денис Попов с помощью ICQ
По умолчанию

А что может быть со сцеплением? Я конечно посмотрю, но чё-то не пойму??? Как-то я тоже на него не грешу. Спасибо.
Денис Попов вне форума   Ответить с цитированием
Старый 16.10.2011, 14:21   #7
Пользователь
 
Аватар для Анна Куварзина
 
Регистрация: 15.09.2010
Сообщений: 33
Отправить сообщение для Анна Куварзина с помощью ICQ
По умолчанию

Нашёл неисправный датчик положения распредвала. Заказал, жду когда приедет. Потом отпишусь.
Анна Куварзина вне форума   Ответить с цитированием
Старый 31.10.2011, 13:20   #8
Пользователь
 
Аватар для Леночка Коренькова
 
Регистрация: 04.07.2010
Сообщений: 34
По умолчанию

Алексей, у меня такое же было только на автомате, поменял бензо фильтр, и сетку бензонасоса и поехала как новенькая ))
Леночка Коренькова вне форума   Ответить с цитированием
Старый 18.11.2011, 19:06   #9
Новичок
 
Аватар для Владимир Остапенко
 
Регистрация: 08.12.2010
Сообщений: 24
По умолчанию

У меня возникла проблема, в том, что последние 2 недели машина закипает в пробке, или просто пока стоит на холостых работает, сегодня поменял термостат, думал дело в нем, и всё равно через пару часов температура начала подниматься, может кто сталкивался с подобной проблемой?
Владимир Остапенко вне форума   Ответить с цитированием
Старый 07.01.2012, 10:32   #10
Новичок
 
Аватар для skywa1ker
 
Регистрация: 01.05.2010
Адрес: Заполярный
Сообщений: 28
По умолчанию

Про температуру : сдохла вискомуфта, также проверь помпу заведи машину открой пробку радиатора, посмотри есть ли бульки, если да, помпа исправна, ню а если нет... . Но когда у меня так было именно была вискомуфта, слабое место, и радиатор по нижним углам часто течь начинает...
skywa1ker вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Собрался покупать спортягу. Есть вопросы. Олег Волобуев Двигатель и его системы 20 12.03.2013 12:22
ВОПРОСЫ по АВТОСТРАХОВАНИЮ Регина Мударисова Электрооборудование 11 12.01.2013 18:57


Текущее время: 21:31. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
Обратная связь - KIA Sportage Клуб - Архив - Вверх